vesion doesnt support

Discussion in 'Help' started by fikusreload, Feb 8, 2020.

  1. fikusreload

    fikusreload Creeper

    Messages:
    1
    GitHub:
    fikusreload
    I have a server 1.13.
    if i want to go to server from beta 1.13.0.9 - type "vesion doesnt support"
    its can fix?
     
  2. HimbeersaftLP

    HimbeersaftLP Fish

    Messages:
    2,386
    GitHub:
    HimbeersaftLP

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.