BUYVIP ONLY FOR API 2.0.0

Discussion in 'Requests' started by JinKaidoMC, Jan 13, 2019.

  1. JinKaidoMC

    JinKaidoMC Spider

    Messages:
    13
    GitHub:
    kaidoMC
    Who can give me BuyVip only for API 2.0.0? Please , I need this plugins
     
  2. SOFe

    SOFe Administrator Staff Member PMMP Team Poggit Admin

    Messages:
    1,805
    GitHub:
    sof3
    Why do you need API 2.0.0...
     
  3. PotatoeTheDev

    PotatoeTheDev Witch

    Messages:
    65
    GitHub:
    potatoetrainyt
    It's the future
     
  4. SOFe

    SOFe Administrator Staff Member PMMP Team Poggit Admin

    Messages:
    1,805
    GitHub:
    sof3
    I want a ShopUI plugin for PocketMine Alpha_1.3.8 please.
     
    UnknownOre, radondev and corytortoise like this.

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.