API 3.x.x for Minecraft pe 1.18.30

Discussion in 'Help' started by scrollof, Apr 21, 2022.

  1. scrollof

    scrollof Creeper

    Messages:
    1
    Hello! I recently started studying pocketmine and ran into a problem. After installing the plugin, he writes that he uses API 3. Is it possible to somehow embed it in new kernel versions?
     
    Gulshan Gaming likes this.
  2. Gulshan Gaming

    Gulshan Gaming Creeper

    Messages:
    1
    You have PocketmineMP 1.18.30 api3 please give me
     

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.